Zum Hauptinhalt springen Zur Suche springen Zur Hauptnavigation springen
Produktgalerie überspringen

Könnte dich auch interessieren

Produktgalerie überspringen

Ähnliche Artikel

Produktinformationen "Grandstream HT802 V2 - VoIP-Telefonadapter - 2 Anschlüsse"
Allgemein
Sprachcodec
CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
Telefaxkompatibilität
T.38
Produktfarbe
Schwarz
Unterstützte Protokolle
TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Unterstützte Sicherheitsalgorithmen
SRTP, SSL/TLS
Energiequelle
AC
AC Eingangsspannung
100-240 V
AC Eingangsfrequenz
50/60 Hz
Breite
100 mm
Tiefe
100 mm
Höhe
29,5 mm

Produktinformationen "Bewertungen"

Produktinformationen "Zubehör"

Produktgalerie überspringen

Gratis Lieferung

Gigaset E630 - Schnurlostelefon mit Rufnummernanzeige
Gigaset E630 - Schnurlostelefon mit Rufnummernanzeige
656568833 | sofort verfügbar

€ 110, 53

Gratis Lieferung

Gigaset AS690 Duo - Schnurlostelefon mit Rufnummernanzeige
Gigaset AS690 Duo - Schnurlostelefon mit Rufnummernanzeige
Gigaset A690
656591565 | sofort verfügbar

€ 67, 03

Gratis Lieferung

HONEYWELL Thor VM1A - Computer für den Einbau in Fahrzeuge - Snapdragon 660 2.2 GHz - Android 8.0 (Oreo)

Gratis Lieferung

Vivo V70FE 8+256GB
Vivo V70FE 8+256GB
657004552

€ 407, 53

Gratis Lieferung

OPPO Watch X2 Mini OWWE242 Glimmer Gold EUN
OPPO Watch X2 Mini OWWE242 Glimmer Gold EUN
Smartwatch
656862926

€ 299, 00

Produktinformationen "Spezifikationen"

Produktnummer:
656823242
Herstellerartikelnr.:
HT802_V2
EAN:
6947273705390
Garantie:
12 Monate

Produktinformationen "Produktsicherheit"

Angaben zur Produktsicherheit
Grandstream